Upgrade PHP from 7.0 to 7.4


Upgrade it based on the warning of WordPress, But the OS keeps the same.

,

%d bloggers like this: